Dato/klokkeslett: 19 Des 2014, 07:26

Tidssone UTC + 1 time




Opprett et nytt emne Svar på emnet  [ 7 innlegg ] 
Forfatter Melding
InnleggSkrevet: 12 Nov 2009, 21:02 
Avlogget

Registrert: 26 Okt 2004, 10:27
Innlegg: 910
Bosted: Stryn, Sogn og fjordane
Bil: T3 1990 syncro mTDI
Telefon: 48232026
Nå har jeg testa flere bakstykker, både nye og gamle. Vifta foran, varmeapparatet bak og vindusviskere vil fortsatt ikke jobbe med meg. Tar litt tid før de kommer igang.

Vet at disse er jordet bak sikringsboksen men vet noen hvilket jordingspunkt de er koblet til, har rensa og pussa det ytterste men det innerste er et h.....ete å komme til, skruen sitter som bare det. Med min flaks er vel det problemet, men hvorfor fungerer alle de andre tinga som er koblet på dette punktet?

Ser også at de får strøm fra x kontakten på tenningslåsen (svart og gul wire)og det virker som om de er de to eneste enhetene som får strøm fra denne påmin bil. Denne gir strøm, det er sjekka, men strømmen når ikke fram.

Tips?

Ser på koblingsskjema at i bakkant av releboksen sitter det en kontakt J59 belastning x kontakt. eller belastningskontakt x rele
Denne kobler sammen x og 30 på releboksen. Hva er funksjonen til denne? Lurte fordi den ligger i samme bane som vifte, viskere o.a.

_________________
Halvard Avdem
-90 Syncro Trufa 1.9 Mtdi, decoupler, sperre bak, 235/75-15 BFG AT....


Topp
 Profil  
 
InnleggSkrevet: 12 Nov 2009, 21:21 
Avlogget
Brukerens avatar

Registrert: 08 Apr 2005, 20:41
Innlegg: 2104
Bosted: Trondheim
Bil: T4 1995
Telefon: 95035197
Tips: Ta ut releplata og lukt godt på baksiden. :wink:
De gangene jeg har vært ute for slike tilfeller har det alltid vært brent releplate dersom tenningsbryteren er sjekket ut.

_________________
Mvh
Vegard Sørensen
VWegards prosjekttråd T4 95-mod. 2,4 (T)D Caroline
Medlem av: T4TLG, DEG,


Topp
 Profil  
 
InnleggSkrevet: 12 Nov 2009, 21:43 
Avlogget

Registrert: 26 Okt 2004, 10:27
Innlegg: 910
Bosted: Stryn, Sogn og fjordane
Bil: T3 1990 syncro mTDI
Telefon: 48232026
Takk for tipset! Litt mer feilsøking må nok til ja....

_________________
Halvard Avdem
-90 Syncro Trufa 1.9 Mtdi, decoupler, sperre bak, 235/75-15 BFG AT....


Topp
 Profil  
 
InnleggSkrevet: 14 Nov 2009, 17:53 
Avlogget
Brukerens avatar

Registrert: 29 Okt 2007, 23:17
Innlegg: 2973
Bosted: Re / Vestfold
Bil: T3 Syncro
avdem skrev:
Ser på koblingsskjema at i bakkant av releboksen sitter det en kontakt J59 belastning x kontakt. eller belastningskontakt x rele
Denne kobler sammen x og 30 på releboksen. Hva er funksjonen til denne? Lurte fordi den ligger i samme bane som vifte, viskere o.a.

Avlastingsreleet for X-kontakt, ofte bare kalt X-rele, sitter på sikringstavla. Det er styrt fra X-kontakten på tenningsbryteren. Det vil si at strømmen til f.eks vindusviskere og varmeapparatvifter egentlig kommer fra 30 i sikringstavla, men når releet ikke får styrestrøm fra X på tenningsbryteren kutter det strømmen. Denne koblingen gjør at ikke strømmen til forbrukerne går gjennom tenningsbryteren, den får belastning i massevis uansett. Men kjørelyset får strøm direkte fra tenningsbryteren. Når vifte og viskere kutter ut samtidig er det et klart tegn på at det ikke er spenning på X-kretsen. Hvis kjørelyset kutter ut samtidig bør tenningsbryteren sjekkes først. Men hvis vifte og viskere kutter ut mens det fortsatt er kjørelys, bør du se på X-releet. Evt gremlins i sikringstavla..

_________________
Henrik Engen

'91 Transporter Syncro halvpanel 1,6td, ex NRK
'86 Transporter Syncro pickup 1,9wbx
'88 Caravelle C Syncro 2,1
'88 Transporter 2WD pickup 2,1
'87 Caravelle C Syncro 2,5tdi
'83 Transporter D Eurec Cassandra


Topp
 Profil  
 
InnleggSkrevet: 15 Nov 2009, 20:56 
Avlogget

Registrert: 26 Okt 2004, 10:27
Innlegg: 910
Bosted: Stryn, Sogn og fjordane
Bil: T3 1990 syncro mTDI
Telefon: 48232026
Glimrende! Det releet skal jeg jaggu sjekke, veit at jeg får strøm fra x på tenningsbakstykket. Hadde jaggu vært greit om det var her problemet ligger......

_________________
Halvard Avdem
-90 Syncro Trufa 1.9 Mtdi, decoupler, sperre bak, 235/75-15 BFG AT....


Topp
 Profil  
 
InnleggSkrevet: 18 Nov 2009, 16:11 
Avlogget

Registrert: 26 Okt 2004, 10:27
Innlegg: 910
Bosted: Stryn, Sogn og fjordane
Bil: T3 1990 syncro mTDI
Telefon: 48232026
Nytt rele gjorde biffen! :D

Enkelt sagt, mister du vindusviskere og vifta foran sjekk releet først, nederst til venstre på sikringsboksen.

Mister du vindusviskere, vifta og kjørelys sjekk bakstykket på tenningslåsen.

Lykke til!

_________________
Halvard Avdem
-90 Syncro Trufa 1.9 Mtdi, decoupler, sperre bak, 235/75-15 BFG AT....


Topp
 Profil  
 
InnleggSkrevet: 30 Nov 2010, 08:53 
Avlogget

Registrert: 30 Nov 2010, 08:42
Innlegg: 1
Bil: Caravelle 2,4D 1994
Takker for god hjelp! :D
Hadde samme feilen på min -94 Caravelle 2,4D. -Men på min bil var det rele nr.4!


Topp
 Profil  
 
Vis innlegg fra forrige:  Sorter etter  
Opprett et nytt emne Svar på emnet  [ 7 innlegg ] 

Tidssone UTC + 1 time


Hvem er i forumet

Brukere som leser i dette forumet: old skool og 2 gjester


Du kan ikke opprette nye emner i dette forumet
Du kan ikke skrive innlegg i dette forumet
Du kan ikke redigere dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet

Søk etter:
Gå til forum:  
Drevet av phpBB® Forum Software © phpBB Group
phpBB.no - Norsk phpBB-support